openmp

Global USE flag

Build support for the OpenMP (support parallel computing), requires >=sys-devel/gcc-4.2 built with USE="openmp"


All packages providing a “openmp” USE flag (85)