app-eselect/
eselect-ruby

Manages multiple Ruby versions

https://wiki.gentoo.org/wiki/Ruby

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
20191222 : 0 ~amd64 ~x86 ~alpha ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc
20190121 : 0 amd64 x86 ~alpha arm arm64 hppa ~ia64 ~ppc ~ppc64 sparc
20170723 : 0 amd64 x86 ~alpha arm ~arm64 hppa ia64 ppc ppc64 sparc

Package Metadata

Changelog