Available Versions

Versionamd64x86alphaarmarm64hppaia64ppcppc64riscvsparc
9999  : 0 T?amd64?x86?alpha?arm?arm64?hppa?ia64?ppc?ppc64?riscv?sparc
4.1.3  : 0 T amd64 ~x86?alpha?arm?arm64?hppa?ia64?ppc?ppc64?riscv?sparc

Masks

  • This package is masked and could be removed soon!
    The mask comment indicates that this package is scheduled for removal from our package repository.
    Please review the mask information below for more details.

    media-sound/exaile is the last package to require unmaintained dev-python/bsddb3 (or dev-python/berkeleydb which is equally horrible and was removed in the past). Removal on 2024-03-15. Bug #922816.
    media-sound/exaile
    Michał Górny <mgorny@gentoo.org> (2024-02-14)

Package Metadata