Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
1.11.6 : 0 ~amd64 ~x86 ~alpha ~arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
1.11.5 : 0 ~amd64 ~x86 ~alpha ~arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
1.10.8-r10 : 0 ~amd64 ~x86 ~alpha ~arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
1.10.8-r9 : 0 amd64 x86 ~alpha ~arm arm64 hppa ia64 ppc ppc64 sparc

Masks

  • Requires >=dev-lang/lua-5.2 which is masked
    >=app-admin/conky-1.11.4
    Daniel Pielmeier <billie@gentoo.org> (2019-07-06 00:00:00 +0000 UTC)

Package Metadata