Version 4.1ga11 is available upstream. Please consider updating!
It seems that version 4.1ga11 is available upstream, while the latest version in the Gentoo tree is 4.0_p13.
You think this warning is false? Read more about it here.

Available Versions

Versionamd64x86alphaarmarm64hppaia64ppcppc64riscvsparc
4.2_p5-r2  : 0 ~amd64 ~x86?alpha?arm?arm64?hppa?ia64 ~ppc?ppc64?riscv ~sparc
4.2_p5-r1  : 0 amd64 x86?alpha?arm?arm64?hppa?ia64 ppc?ppc64?riscv sparc
4.0_p13  : 0 amd64 x86?alpha?arm?arm64?hppa?ia64 ppc?ppc64?riscv sparc

Package Metadata